Как рассчитать скидку покупателю, если на сумму отгрузки установлены лимиты

333
Изотов Сергей
руководитель направления финансовой и нематериальной мотивации персонала ГК «Блок»
Решение рассказывает, как автоматизировать расчет скидок. Несложная формула в Excel позволит тратить на расчеты всего несколько секунд.

Если скидка покупателю определяется по верхней границе диапазона (например, объем закупки до 100 000 руб. включительно), есть простой способ реализовать это в Excel. Тут поможет функция ЕСЛИ() с вложенными условиями.

К примеру, формула вида «=ЕСЛИ(B11<=100000;0,01;ЕСЛИ(И(B11>100000;B11<=500000);0,02;ЕСЛИ(И(B11>500000;B11<=1000000);0,03;0,05)))» означает следующее. Если покупатель приобретет товаров на сумму до 100 000 руб. включительно (объем закупки приводится в ячейке B11), то ему будет предоставлена скидка в 1 процент, от 100 000 до 500 000 руб. включительно – 2 процента, от 500 000 до 1 000 000 руб. включительно – 3 процента. Если же объем отгрузки превысит 1 000 000 руб. включительно, скидка составит 5 процентов.

Методические рекомендации по управлению финансами компании



Подписка на статьи

Чтобы не пропустить ни одной важной или интересной статьи, подпишитесь на рассылку. Это бесплатно.

Школа

Школа

Проверь свои знания и приобрети новые

Записаться

Самое выгодное предложение

Самое выгодное предложение

Воспользуйтесь самым выгодным предложением на подписку и станьте читателем уже сейчас

Живое общение с редакцией

А еще...


Опрос

Вы планируете менять работу в новом году?

  • Да, планирую 34.71%
  • Подумываю об этом 27.27%
  • Нет, пока никаких перемен 28.1%
  • Это секрет! 9.92%
результаты

Рассылка



© 2007–2016 ООО «Актион управление и финансы»

«Финансовый директор» — практический журнал по управлению финансами компании

Зарегистрировано Федеральной службой по надзору в сфере связи,
информационных технологий и массовых коммуникаций (Роскомнадзор)
Свидетельство о регистрации Эл №ФС77-43625 от 18.01.2011
Все права защищены. email: fd@fd.ru


  • Мы в соцсетях
×
Чтобы скачать файл, пожалуйста, зарегистрируйтесь

Сайт журнала «Финансовый директор» - это профессиональный ресурс для сотрудников финансовых служб и профессиональных управленцев.

Вы получите доступ не только к этому файлу, но и к другим статьям, рекомендациям, образцам регламентов и положений для управления финансами компании.

У меня есть пароль
напомнить
Пароль отправлен на почту
Ввести
Я тут впервые
И получить доступ на сайт
Займет минуту!
Введите эл. почту или логин
Неверный логин или пароль
Неверный пароль
Введите пароль
Зарегистрируйтесь на сайте,
чтобы продолжить чтение статьи

Еще Вы сможете бесплатно:
Скачать надстройку для Excel. Узнайте риск налоговой проверки в вашей компании
Прочитать книгу «Я – финансовый директор. Секреты профессии» (раздел «Книги»)

У меня есть пароль
напомнить
Пароль отправлен на почту
Ввести
Я тут впервые
И получить доступ на сайт
Займет минуту!
Введите эл. почту или логин
Неверный логин или пароль
Неверный пароль
Введите пароль